جار التحديث ...
جار التحديث ...

توافق أوراكل

  • 0

هل تتوافق قواعد أوراكل الجديدة g12

  مع النسخة القديمة من

  map viewer 11 c

الخاص بالخرائط؟

إجابات المستخدمين (2)


  • شريك الإطلاق
  • قديم العهد
  • قبل أشهر 9

لا تدعم النسخة map viewer 11 المميزات الجديدة التي تمت اضافتها

لذا يفضل العمل مع النسخة 12 المتوافقة بشكل كامل

رابط التحميل:

https://www.oracle.com/technetwork/middleware/mapviewer/downloads/index.html


  • 0
رد على التعليق (0)

الردود :


لا يوجد ردود بعد


سجل الدخول لاضافة رد

التوافق غير مضمون ، يوجد احتمالية عالية لعدم التوافق 

في هذا الرابط يوجد توضيح قد يفيدك 

https://stackoverflow.com/questions/39625590/oracle-mapviewer-installation-errors

الرابط بعيد قليلا عن الموضوع لكن به معلومات ثمينة من المتوقع ان تفيدك 


  • 1
رد على التعليق (0)

الردود :


لا يوجد ردود بعد


سجل الدخول لاضافة رد
سجل الدخول لاضافة اجابة جديدة